Exchange Websocket feed offline.
Incident Report for Coinbase
Resolved
Issue with Coinbase Exchange websocket feed resolved.
Posted Aug 24, 2015 - 17:39 PDT
Identified
One part of the Exchange API, the Websocket feed, is offline.
Posted Aug 24, 2015 - 17:35 PDT