アセット ページのレイテンシ
Coinbaseのインシデントレポート
解決済み
このインシデントは解決されました。
Posted Nov 23, 2022 - 16:54 PST
特定済み
問題が特定され、修正を実施しています。
Posted Nov 23, 2022 - 16:23 PST
調査中
Asset page is experiencing increased error rates after recent change.
Posted Nov 23, 2022 - 16:22 PST
このインシデントによる影響の対象:Coinbase-ウェブサイト、およびCoinbase-モバイル
Portions of this page translated by Google.